O'Reilly logo
  • Edward Yasi thinks this is interesting:

populate the forms with the following information

From

Cover of Splunk 7 Essentials - Third Edition

Note

Splunk now requires Version to be in form major.minor.patch, so 1.0 as shown here doesn't work. You need to use 1.0.0 or something similar