O'Reilly logo
  • Andriy Vesolovskyy thinks this is interesting:

dataset.response.features

From

Cover of Reactive Programming with RxJS

Note

Maybe it should be just dataset.features ??? I.e. dataset = response