O'Reilly logo
  • Mike Ristau thinks this is interesting:

--skip-test-unit​​

From

Cover of Rails, Angular, Postgres, and Bootstrap

Note

this is apparently not available in rails 5. To specify to use rails 4.2.4, use rails _4.2.4_ new ...