O'Reilly logo
  • Chris Kang thinks this is interesting:

​​pip​​ ​​install​​ ​​pytest-cov==2.4.0

From

Cover of Python Testing with pytest

Note

you can specify the version of the plugin.