O'Reilly logo
  • Jose Flores Remar thinks this is interesting:

@6

From

Cover of Practical Modern JavaScript

Note

This give me an error "No compatible version found babel-preset-env@6"