O'Reilly logo
  • Thomas Kelly thinks this is interesting:

libgnutls-dev

From

Cover of Implementing Samba 4

Note

this is libgnutls28-dev for Debian 9 (Stretch)