O'Reilly logo
  • Alexander Kruman thinks this is interesting:

sudo apt-get install python3-venv

From

Cover of Flask Web Development, 2nd Edition

Note

if this doesnt work for you try:
sudo apt-get install python3.4-venv