O'Reilly logo
  • John HASLAM thinks this is interesting:

Make sure you install at least version 2.4.0 or above.

From

Cover of Angular: Up and Running

Note

Typo for "at least"