O'Reilly logo
  • Joshua Tanner thinks this is interesting:

require jquery-ui/effect-blind

From

Cover of Agile Web Development with Rails 5

Note

This has changed to jquery-ui/effects/effect-blind to newest gem